Quantcast
 
Results: 1Comments by: Koldun
File: GnomeSequencer10-03-16
need a community adwise
Posted By: Koldun
Heya m8tes Here is the problem. Right after 1.3.4 ver. update all me GS macroe are not working at all... so every update i`m checking if something changed here and after all downgrading back to ver 1.3.4. So question is... maybe one of you got same problem and was able to fix this situation with old macroes. Wold really apriciate...